Mach64 users needed


If you are using the ATI Mach64 drm driver on DragonFly, Francois Tigeot would like to know.  He’s done something that breaks it, but he’s making the educated guess that this more-than-10-years-old card is no longer in use.

Posted by     Categories: Device support, DragonFly     0 Comments
0 Comments on Mach64 users needed

Respond | Trackback

Respond

Comments

Comments