Check your Samba version


… because versions 3.0 and 3.3 will be leaving pkgsrc soon-ish.  You’d probably want to update anyway, but this is just in case you haven’t been upgrading too vigorously.

Posted by     Categories: DragonFly, pkgsrc     1 Comment
1 Comment on Check your Samba version

Respond | Trackback

  1. […] was planned some time ago, but versions of Samba older than 3.5 are now out of pkgsrc, and version 3.5 will hopefully be […]

Respond

Comments

Comments